{"product_id":"a-sx3832mpp-5a361e88","title":"TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++","description":"\u003cp\u003e- Empowering the Real Wi-Fi 6 and Wi-Fi 7 with 10G PoE++ Ports\u003c\/p\u003e\u003cp\u003e- Easily Build a Whole 10G Multi-gigabit Network\u003c\/p\u003e\u003cp\u003eSoftware Defined Networking (SDN) with Cloud Access\u003c\/p\u003e\u003cp\u003eRemotely manage your access points, switches, and gateways across multiple sites all from a single interface.\u003c\/p\u003e\u003ch2\u003eSpecifications\u003c\/h2\u003e\u003cp\u003eSwitch type: Managed\u003cbr\u003eSwitch layer: L2+\u003cbr\u003eQuality of Service (QoS) support: Yes\u003cbr\u003eWeb-based management: Yes\u003cbr\u003eCloud-managed: Yes\u003cbr\u003eARP inspection: Yes\u003cbr\u003eUnified static configuration: Yes\u003cbr\u003eConfiguring Location Settings (CLI): Yes\u003cbr\u003eSystem event log: Yes\u003cbr\u003eMIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925\u003cbr\u003eBasic switching RJ-45 Ethernet ports quantity: 24\u003cbr\u003eBasic switching RJ-45 Ethernet ports type: 10G Ethernet (100\/1000\/10000)\u003cbr\u003eFast Ethernet (copper) ports quantity: 24\u003cbr\u003eGigabit Ethernet (copper) ports quantity: 24\u003cbr\u003e2.5G Ethernet (copper) ports quantity: 24\u003cbr\u003e10G Ethernet (copper) ports quantity: 24\u003cbr\u003eInstalled SFP+ modules quantity: 8\u003cbr\u003eConsole port: RJ-45\/USB Type-C\u003cbr\u003eNetworking standards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x\u003cbr\u003e10G support: Yes\u003cbr\u003ePort mirroring: Yes\u003cbr\u003eLink aggregation: Yes\u003cbr\u003eBroadcast storm control: Yes\u003cbr\u003eRate limiting: Yes\u003cbr\u003eAuto MDI\/MDI-X: Yes\u003cbr\u003eSpanning tree protocol: Yes\u003cbr\u003eAuto-negotiation: Yes\u003cbr\u003eEthernet Ring Protection Switching (ERPS): Yes\u003cbr\u003eAddress Resolution Protocol (ARP) entries (max): 510\u003cbr\u003eIPv4 routes: 48\u003cbr\u003eIPv6 routes: 48\u003cbr\u003eVLAN support: Yes\u003cbr\u003eVirtual LAN features: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN\u003cbr\u003eNumber of VLANs: 4000\u003cbr\u003eSwitching capacity: 640 Gbit\/s\u003cbr\u003eForwarding rate: 240 Mpps\u003cbr\u003eMAC address table: 32000 entries\u003cbr\u003eNumber of queues: 8\u003cbr\u003eStatic route: Yes\u003cbr\u003eJumbo frames support: Yes\u003cbr\u003eJumbo frames: 9\u003cbr\u003ePacket buffer memory: 24 MB\u003cbr\u003eDHCP features: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping\u003cbr\u003eAccess Control List (ACL): Yes\u003cbr\u003eIGMP snooping: Yes\u003cbr\u003eSecurity algorithms: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL\/TLS\u003cbr\u003eStatic port security: Yes\u003cbr\u003eAuthentication: Guest VLAN\u003cbr\u003eDoS attack prevention: Yes\u003cbr\u003eAuthentication type: AAA, RADIUS, TACACS+\u003cbr\u003eCPU defense: Yes\u003cbr\u003eQueue scheduling algorithms: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)\u003cbr\u003eMulticast support: Yes\u003cbr\u003eMulticast Listener Discovery (MLD) snooping: Yes\u003cbr\u003eDevice link detection protocol (DLDP): Yes\u003cbr\u003eIPv4 \u0026amp; IPv6 features: Dual stack IPv4\/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert\u003cbr\u003eRack mounting: Yes\u003cbr\u003eStackable: Yes\u003cbr\u003eForm factor: DIN rail\u003cbr\u003eProduct colour: Black\u003cbr\u003eHousing material: Metal\u003cbr\u003eLED indicators: Yes\u003cbr\u003eNumber of fans: 4 fan(s)\u003cbr\u003eFirmware upgradeable: Yes\u003cbr\u003eFanless: No\u003cbr\u003eMinimum system requirements: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® or Linux.\u003cbr\u003ePower source: AC\u003cbr\u003ePower supply included: No\u003cbr\u003eAC input voltage: 110 - 240 V\u003cbr\u003eAC input frequency: 50\/60 Hz\u003cbr\u003ePower consumption (typical): 953.7 W\u003cbr\u003ePower consumption (max): 1010.2 W\u003cbr\u003ePower saving mode (EEE): Yes\u003cbr\u003ePower over Ethernet (PoE): Yes\u003cbr\u003ePower over Ethernet 4PPoE (PoE++) ports quantity: 24\u003cbr\u003ePower over Ethernet (PoE) power per port: 90 W\u003cbr\u003eTotal Power over Ethernet (PoE) budget: 770 W\u003cbr\u003ePackaging content: Console Cable\u003cbr\u003eOperating temperature (T-T): -5 - 45 °C\u003cbr\u003eStorage temperature (T-T): -40 - 70 °C\u003cbr\u003eOperating relative humidity (H-H): 10 - 90%\u003cbr\u003eStorage relative humidity (H-H): 5 - 90%\u003cbr\u003eHeat dissipation: 3444.7 BTU\/h\u003cbr\u003eWidth: 440 mm\u003cbr\u003eDepth: 330 mm\u003cbr\u003eHeight: 44 mm\u003cbr\u003eCables included: Power\u003cbr\u003eQuick start guide: Yes\u003cbr\u003eRack mount kit: Yes\u003cbr\u003eMounting brackets included: Yes\u003cbr\u003eRubber feet: Yes\u003cbr\u003eScrews included: Yes\u003cbr\u003eSustainability organizations: Accountability\u003cbr\u003eCompliance certificates: CE, Federal Communications Commission (FCC), RoHS\u003c\/p\u003e\u003cp\u003eManufacturer part number: SX3832MPP\u003c\/p\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":54846396203326,"sku":"A-SX3832MPP","price":1798.33,"currency_code":"GBP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0685\/6989\/1134\/files\/6b200ea1e64e594c64e149b8a21617218fc31054.jpg?v=1793881024","url":"https:\/\/abcsarahshop.com\/products\/a-sx3832mpp-5a361e88","provider":"abcsarahshop.com","version":"1.0","type":"link"}