{"product_id":"a-sg2218p-fb9c7cc4","title":"TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+","description":"\u003cp\u003eRealize More Possibilities with Omada\u003c\/p\u003e\u003cp\u003eJetStream 18-Port Gigabit Smart Switch with 16-Port PoE+\u003c\/p\u003e\u003cp\u003eCentralized\u003c\/p\u003e\u003cp\u003eCloud Management\u003c\/p\u003e\u003cp\u003eOmada SDN Platform Integration\u003c\/p\u003e\u003cp\u003eAdvanced L2+ Features\u003c\/p\u003e\u003cp\u003eL2\/L3\/L4 QoS, ACL,\u003c\/p\u003e\u003cp\u003eStatic Routing and More\u003c\/p\u003e\u003cp\u003eAbundant Security\u003c\/p\u003e\u003cp\u003eStrategies\u003c\/p\u003e\u003cp\u003eLAN Area Investment Protection\u003c\/p\u003e\u003cp\u003ePoE+ Output\u003c\/p\u003e\u003cp\u003e16 PoE+ Ports with\u003c\/p\u003e\u003cp\u003eTotal 150 W Power Budget\u003c\/p\u003e\u003cp\u003eSoftware Defined Networking (SDN) with Cloud Access\u003c\/p\u003e\u003cp\u003eOmada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.\u003c\/p\u003e\u003ch2\u003eSpecifications\u003c\/h2\u003e\u003cp\u003eSwitch type: Managed\u003cbr\u003eSwitch layer: L2\/L2+\u003cbr\u003eQuality of Service (QoS) support: Yes\u003cbr\u003eWeb-based management: Yes\u003cbr\u003eCloud-managed: Yes\u003cbr\u003eARP inspection: Yes\u003cbr\u003eConfiguring Location Settings (CLI): Yes\u003cbr\u003eSystem event log: Yes\u003cbr\u003eMIB support: MIB II (RFC1213), Bridge MIB (RFC1493), P\/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)\u003cbr\u003eBasic switching RJ-45 Ethernet ports quantity: 16\u003cbr\u003eBasic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10\/100\/1000)\u003cbr\u003eSFP module slots quantity: 2\u003cbr\u003eNetworking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003cbr\u003e10G support: No\u003cbr\u003eIP routing: Yes\u003cbr\u003ePolicy-based routing: Yes\u003cbr\u003eFlow control support: Yes\u003cbr\u003eLink aggregation: Yes\u003cbr\u003eBroadcast storm control: Yes\u003cbr\u003eRate limiting: Yes\u003cbr\u003eAuto MDI\/MDI-X: Yes\u003cbr\u003eSpanning tree protocol: Yes\u003cbr\u003eEthernet LAN data rates: 10,100,1000 Mbit\/s\u003cbr\u003eAuto-negotiation: Yes\u003cbr\u003eVLAN support: Yes\u003cbr\u003eSwitching capacity: 26.78 Gbit\/s\u003cbr\u003eForwarding rate: 26.78 Mpps\u003cbr\u003eMAC address table: 8000 entries\u003cbr\u003eJumbo frames support: Yes\u003cbr\u003eJumbo frames: 9\u003cbr\u003ePacket buffer memory: 4.1 MB\u003cbr\u003eDHCP features: DHCP client, DHCP relay, DHCP snooping\u003cbr\u003eAccess Control List (ACL): Yes\u003cbr\u003eMAC address filtering: Yes\u003cbr\u003eStatic port security: Yes\u003cbr\u003eSSH\/SSL support: Yes\u003cbr\u003eLoop protection: Yes\u003cbr\u003eBPDU filtering\/protection: Yes\u003cbr\u003eAuthentication: MAC-based authentication, Port-based authentication\u003cbr\u003eMulticast support: Yes\u003cbr\u003eMulticast features: Multicast forwarding\u003cbr\u003eRack mounting: Yes\u003cbr\u003eForm factor: 1U\u003cbr\u003eProduct colour: Black\u003cbr\u003eLED indicators: Yes\u003cbr\u003ePower source: DC\/PoE\u003cbr\u003ePower supply included: Yes\u003cbr\u003eAC input voltage: 100 - 240 V\u003cbr\u003eAC input frequency: 50\/60 Hz\u003cbr\u003ePower consumption (max): 181.4 W\u003cbr\u003ePower over Ethernet (PoE): Yes\u003cbr\u003eTotal Power over Ethernet (PoE) budget: 150 W\u003cbr\u003eOperating temperature (T-T): 0 - 50 °C\u003cbr\u003eStorage temperature (T-T): -40 - 70 °C\u003cbr\u003eOperating relative humidity (H-H): 10 - 90%\u003cbr\u003eStorage relative humidity (H-H): 5 - 90%\u003cbr\u003eHeat dissipation: 619.06 BTU\/h\u003cbr\u003eWidth: 440 mm\u003cbr\u003eDepth: 180 mm\u003cbr\u003eHeight: 44 mm\u003cbr\u003eCables included: LAN (RJ-45)\u003cbr\u003eUser guide: Yes\u003cbr\u003ePackage type: Box\u003cbr\u003ePackage width: 250 mm\u003cbr\u003ePackage depth: 528 mm\u003cbr\u003ePackage height: 80 mm\u003cbr\u003ePackage weight: 2.76 kg\u003cbr\u003eCertification: CE, FCC, RoHS\u003c\/p\u003e\u003cp\u003eManufacturer part number: SG2218P\u003c\/p\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":54846441161022,"sku":"A-SG2218P","price":247.97,"currency_code":"GBP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0685\/6989\/1134\/files\/47ade54aa943a84b2c5cdd33dc2871adfef89bca.jpg?v=1793882335","url":"https:\/\/abcsarahshop.com\/products\/a-sg2218p-fb9c7cc4","provider":"abcsarahshop.com","version":"1.0","type":"link"}